<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MYB",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.myrtlebeachonline.com/wps/source/images/myrtlebeachonline/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="TheSunNews"/>
        <meta name="twitter:title" content="Google gets OK to siphon water for SC plant. But will that deplete drinking water?"/>
        <meta property="og:site_name" content="myrtlebeachonline"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Google gets OK to siphon water for SC plant. But will that deplete drinking water?"/>
        <meta property="og:url" content="https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html"/>
        <meta property="og:description" content="State regulators have given Google approval to pump millions of gallons of water from the ground each year for a plant in the Lowcountry. The decision comes at at time of concern about dwindling SC groundwater"/>
        <meta name="twitter:description" content="State regulators have given Google approval to pump millions of gallons of water from the ground each year for a plant in the Lowcountry. The decision comes at at time of concern about dwindling SC groundwater"/>
        <meta property="og:image" content="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_1140/Google.png"/>
        <meta name="twitter:image" content="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_1140/Google.png"/>
        <meta property="fb:app_id" content="157469207792228"/>
        <meta name="title" content="Google gets OK to take millions of gallons of SC groundwater | Myrtle Beach Sun News"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="State regulators have given Google approval to pump millions of gallons of water from the ground each year for a plant in the Lowcountry. The decision comes at at time of concern about dwindling SC groundwater"/>
        <meta name="keywords" content="Google, groundwater, South Carolina, Charleston, DHEC, megafarms, rivers, Mount Pleasant, Columbia, Aiken"/>
        <meta name="news_keywords" content="Google, groundwater, South Carolina, Charleston, DHEC, megafarms, rivers, Mount Pleasant, Columbia, Aiken"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.thestate.com/news/local/environment/article235973882.html"/>
        <meta name="original-source" content="https://www.thestate.com/news/local/environment/article235973882.html"/>
        <meta name="google-site-verification" content="DGMqtphnFw27U2KuMEMpF_NItKrpCoyO_s2ekw1ia9Q"/>
    <meta property="article:content_tier" content=""/>
    <meta property="article:opinion" content="false"/>

<title>Google gets OK to take millions of gallons of SC groundwater | Myrtle Beach Sun News</title>


<link rel="amphtml" href="https://amp.myrtlebeachonline.com/news/state/south-carolina/article235973882.html">

<meta name="msapplication-TileImage" content="/wps/build/images/myrtlebeachonline/windowsmetro-144.png"/>




        <meta property="fb:pages" content="61876342679" />
        <meta property="fb:pages" content="526901007401375" />
        <meta property="fb:pages" content="73884463763" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/myrtlebeachonline/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/myrtlebeachonline/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/myrtlebeachonline/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/myrtlebeachonline/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/myrtlebeachonline/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'340581','accuweather.locationString':'Myrtle Beach','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'9e458b7d-c4f3-4f82-93c4-b11111af370c','connatixPlayerId':'d9ef2500-4009-499a-805c-92ad2cb4b9af','cs.circ_phone':'1-866-780-0786','cs.circ_url':'http://www.myrtlebeachonline.com/myaccount','enableYozonsPrebid':'true','facebook.app.id':'157469207792228','findnsave.tracking':'findnsave','headerDateDisplay':'false','marketInfo.CarsAFF':'myrtleb','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on MyrtleBeachOnline.com. The Sun News also provides Horry and Georgetown counties, and Myrtle Beach, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Myrtle Beach','marketInfo.JobsQSSTS':'SC,US','marketInfo.JobsSEO':'The Sun News and MyrtleBeachOnline.com serves the people of Myrtle Beach, South Carolina and Horry and Georgetown counties with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'cb_mb','marketInfo.Jobslr':'cbcb_mb','marketInfo.LiveConnectTag':'a-01eb','marketInfo.addcities':'Murrells Inlet, Pawleys Island, Conway','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.lr':'cbcb_mb','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:MYRTLEBTJ','marketInfo.clipped_taxonomy':'News/State','marketInfo.code':'MYB','marketInfo.county':'Horry County','marketInfo.domain':'myrtlebeachonline','marketInfo.followLinks':'true','marketInfo.kill_dealsaver':'true','marketInfo.location':'Myrtle Beach','marketInfo.logoAltText':'The Myrtle Beach Sun News','marketInfo.market_identifier':'MYB.site_myrtlebeachonline','marketInfo.name':'Myrtle Beach Sun News','marketInfo.networkid':'7675','marketInfo.phone':'843-626-8555','marketInfo.product':'site','marketInfo.pushlyDomainKey':'RRNjbf9R3RVOBuIHOy8UXGanwF6DAgeTnQKc','marketInfo.region':'the Grand Strand','marketInfo.siteId':'78','marketInfo.sourcelevel':'southcarolina','marketInfo.state':'South Carolina','marketInfo.state_abbreviation':'SC','marketInfo.staticDirectory':'myrtlebeachonline','marketInfo.street_address':'P.O. Box 406, Myrtle Beach, SC  29578','marketInfo.taxonomy':'News/State///','marketInfo.webmaster_email':'online@thesunnews.com','marketInfo.zipcode':'29578','nativo.story.placements':'840207,767602,844363','nativo.video.placements':'869354,869353','publication.domain':'MyrtleBeachOnline.com','publication.mediadomain':'media.myrtlebeachonline.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:235973882";
    mistats.pagename="Story:235973882|Google gets OK to siphon water for SC plant. But will that deplete drinking water?";
    mistats.taxonomy="News|State|||";
    mistats.channel="South Carolina";
    mistats.contentsource="Sammy Fretwell";
    mistats.pubdate="2019/10/09";
    mistats.moddate="2019/10/09 H20";
    mistats.keywords="Google groundwater South Carolina Charleston DHEC megafarms rivers Mount Pleasant Columbia Aiken";
</script><script src="//media.myrtlebeachonline.com/misites/mbo/myrtlebeachonline.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=601bd93',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","State"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.1414219f3d75d6c09361.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e2adfd9b8d10199e5b42.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'340581',
'accuweather.locationString':'Myrtle Beach',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'9e458b7d-c4f3-4f82-93c4-b11111af370c',
'connatixPlayerId':'d9ef2500-4009-499a-805c-92ad2cb4b9af',
'cs.circ_phone':'1-866-780-0786',
'cs.circ_url':'http://www.myrtlebeachonline.com/myaccount',
'enableYozonsPrebid':'true',
'facebook.app.id':'157469207792228',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'myrtleb',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on MyrtleBeachOnline.com. The Sun News also provides Horry and Georgetown counties, and Myrtle Beach, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Myrtle Beach',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The Sun News and MyrtleBeachOnline.com serves the people of Myrtle Beach, South Carolina and Horry and Georgetown counties with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_mb',
'marketInfo.Jobslr':'cbcb_mb',
'marketInfo.LiveConnectTag':'a-01eb',
'marketInfo.addcities':'Murrells Inlet, Pawleys Island, Conway',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_mb',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MYRTLEBTJ',
'marketInfo.clipped_taxonomy':'News/State',
'marketInfo.code':'MYB',
'marketInfo.county':'Horry County',
'marketInfo.domain':'myrtlebeachonline',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Myrtle Beach',
'marketInfo.logoAltText':'The Myrtle Beach Sun News',
'marketInfo.market_identifier':'MYB.site_myrtlebeachonline',
'marketInfo.name':'Myrtle Beach Sun News',
'marketInfo.networkid':'7675',
'marketInfo.phone':'843-626-8555',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'RRNjbf9R3RVOBuIHOy8UXGanwF6DAgeTnQKc',
'marketInfo.region':'the Grand Strand',
'marketInfo.siteId':'78',
'marketInfo.sourcelevel':'southcarolina',
'marketInfo.state':'South Carolina',
'marketInfo.state_abbreviation':'SC',
'marketInfo.staticDirectory':'myrtlebeachonline',
'marketInfo.street_address':'P.O. Box 406, Myrtle Beach, SC  29578',
'marketInfo.taxonomy':'News/State///',
'marketInfo.webmaster_email':'online@thesunnews.com',
'marketInfo.zipcode':'29578',
'nativo.story.placements':'840207,767602,844363',
'nativo.video.placements':'869354,869353',
'publication.domain':'MyrtleBeachOnline.com',
'publication.mediadomain':'media.myrtlebeachonline.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script><!-- Header Bidding is disabled, prebid is disabled -->
    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html"
  },

  
  "headline": "Google gets OK to siphon water for SC plant. But will that deplete drinking water?",
  "image": "https://www.thestate.com/latest-news/brs840/picture235974767/alternates/FREE_1140/Google.png",
  "datePublished": "2019-10-09T07:43PM-04:00",
  "dateModified": "2019-10-09T08:01PM-04:00",
  "url": "https://www.thestate.com/news/local/environment/article235973882.html",
  "thumbnailUrl": "https://www.thestate.com/latest-news/brs840/picture235974767/alternates/FREE_1140/Google.png",
  "articleSection": "South Carolina",
  "creator": [],
  "keywords": ["Google","groundwater","South Carolina","Charleston","DHEC","megafarms","rivers","Mount Pleasant","Columbia","Aiken"],
  "author": [{"@type": "Person","name": "Sammy Fretwell"}],
  "publisher": {
     "name": "Myrtle Beach Sun News",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.myrtlebeachonline.com/wps/build/images/myrtlebeachonline/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "myrtlebeachonline",
    "productID": "myrtlebeachonline.com:AllMYB-5017"
  },
  
  "description": "State regulators have given Google approval to pump millions of gallons of water from the ground each year for a plant in the Lowcountry. The decision comes at at time of concern about dwindling SC groundwater",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "235973882"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->


<section id="flag" class="flag full-bleed standard" role="banner">

    <div class="hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="235973882"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://www.myrtlebeachonline.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.myrtlebeachonline.com" class="market-logo" aria-label="Myrtle Beach Sun News">
                
                    <img src="/wps/build/images/myrtlebeachonline/logo.svg" alt="Myrtle Beach Sun News Logo">
                
                <h1 class="title-meta">
                    Google gets OK to siphon water for SC plant. But will that deplete drinking water? | Myrtle Beach Sun News
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.myrtlebeachonline.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.myrtlebeachonline.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.myrtlebeachonline.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.myrtlebeachonline.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.myrtlebeachonline.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.myrtlebeachonline.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.myrtlebeachonline.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Myrtle Beach Sun News" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Myrtle Beach Sun News" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://www.myrtlebeachonline.com/e-edition/today" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.myrtlebeachonline.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/plus/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Subscribe
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/plus/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Activate Your Account
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.mypressplus.com/help#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Account Support
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.myrtlebeachonline.com/webApp/mccSignupPage?siteName=myrtlebeachonline#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    FAQ
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/article60042881.html" role="menuitem" tabindex="0" role="menuitem">
                                    Cancel SunValues Delivery
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.legacy.com/obituaries/myrtlebeachonline/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime/Courts
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    State News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weird News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">More News</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/local/bike-rallies/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Myrtle Beach Bike Rallies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit A News Tip
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/business/tourism/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Tourism News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Real Estate News
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/college/sun-belt/coastal-carolina-university/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Coastal Carolina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Recreation
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Golf
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Auto Racing
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">More Sports</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    College Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/marathon/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MB Marathon
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters To The Editor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit A Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorial
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cartoons
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columns &amp; Blogs</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/opinion/opn-columns-blogs/bob-bestler/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Bob Bestler
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Coasting
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/local/community/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Neighbors
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/marketing/best-of-the-beach/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Best Of The Beach
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://ezads.thesunnews.com/myrtle-adportal/celebrations/index.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Announcements
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Travel
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Pets
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home &amp; Garden
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/customer-service/marketing/best-of-the-beach/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Best Of The Beach
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://events.myrtlebeachonline.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Calendar
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">More Entertainment</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.myrtlebeachonline.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrities
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    TV
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/entertainment/" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/politics-government/" role="menuitem" tabindex="0" role="menuitem">
                                    Politics/Govt
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.myrtlebeachonline.com/news/local/crime/" role="menuitem" tabindex="0" role="menuitem">
                                    Crime video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.legalnotice.org/pl/myrtlebeach/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
        
            <a href="https://jobs.myrtlebeachonline.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://www.myrtlebeachonline.com/advertise/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://www.myrtlebeachonline.com/classified-ads/#navlink=navbar" tabindex="0" role="menuitem">Classified Ads</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.myrtlebeachonline.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
            <a href="https://www.myrtlebeachonline.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        








































  









    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="235973882"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="235973882"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>




                    

                    


    



 


  <h3 class="h1">
    
      Google gets OK to siphon water for SC plant. But will that deplete drinking water?
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:sfretwell@thestate.com"> By Sammy Fretwell</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">October 09, 2019 07:43 PM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1570665697"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Google+gets+OK+to+siphon+water+for+SC+plant.+But+will+that+deplete+drinking+water%3F&amp;url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html" onclick="mi.articleShareTools.popupFunction(this.href, 10762);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html" onclick="mi.articleShareTools.popupFunction(this.href, 10682);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Google%20gets%20OK%20to%20siphon%20water%20for%20SC%20plant.%20But%20will%20that%20deplete%20drinking%20water%3F&body=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html" onclick="nextbee.credit_share_articles(10829);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html&title=Google gets OK to siphon water for SC plant. But will that deplete drinking water?">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html&description=Google gets OK to siphon water for SC plant. But will that deplete drinking water?&media=https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_1140/Google.png">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    


    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_1140/Google.png" media="(min-width: 992px)">
                <source srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_960/Google.png" media="(min-width: 768px)">
                <source srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_768/Google.png" media="(min-width: 601px)">
                <source srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_640/Google.png" media="(min-width: 441px)">
                <source srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_480/Google.png" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.thestate.com/latest-news/brs840/picture235974767/alternates/LANDSCAPE_1140/Google.png" alt="" title="" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
    
        
            <span class="byline">
                Courtesy University of California-Davis
            </span>
        
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            

            
            

            
            
                
                    <p>The S.C. Department of Health and Environmental Control granted Google permission Wednesday to pump 549 million gallons of water out of the ground each year to cool servers at its sprawling plant in Berkeley County.</p>

                    

                    
                    
                
                    <p>DHEC’s decision is the latest development in a bitter fight over whether the company should get state approval to withdraw from a major groundwater source that, critics say, is dwindling and in jeopardy of being further depleted.</p>

                    

                    
                    
                
                    <p>But DHEC says the withdrawals are justified under the state’s groundwater law.</p>

                    

                    
                    
                
                    <p>According to a letter to the company Wednesday, a top DHEC regulator said Google must adhere to conditions in the permit or it could lose its DHEC license. The company can’t exceed the permitted amount to be withdrawn without facing the loss of its permit, according to a letter from DHEC water quality permitting section manager Alex Butler.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Explore where you live.</h5>
        <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
        <a class="button impact" href="https://account.myrtlebeachonline.com/subscribe/create?param=fHpIC0Y=&amp;offer=NmEfaxcUb3lSCUJAfRIpdkcjHQQmcCs0ABpAG15QPgoUG0hQeHNECUNFb29STx0HLisVS1BIbw4pe0NAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>The permit expires in 2023.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235973882"></div>

                        
                    
                
                    <p>Groundwater withdrawals are an issue of increasing concern in South Carolina as the state grows and more demands are put on aquifers, the large subterranean water supplies that permeate the state’s coastal plain. In addition to Google’s request in the Charleston area, <a href="https://www.thestate.com/news/local/article146223014.html" target="_blank" rel="Follow">mega farms </a>in central South Carolina have been under scrutiny over the amount of groundwater they use to irrigate crops each summer.</p>

                    

                    
                    
                
                    <p>Google officials were pleased with DHEC’s decision after months of disputes over the company’s use of water for cooling. </p>

                    

                    
                    
                
                    <p>Google says studies show groundwater supplies won’t be hurt and the company will be a good steward of the water.</p>

                    

                    
                    
                
                    <p>“From the start, Google has been committed to saving water by operating our data centers in a highly efficient manner,’’ the company said. </p>

                    

                    
                    
                
                    <p>But critics say Google could get cooling water from area rivers, rather than groundwater that people need for drinking.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235973882"></div>

                        
                    
                
                    <p>Clay Duffie, manager of the Mount Pleasant Waterworks, was disappointed in the DHEC decision. Duffie, whose public water system relies on groundwater, had opposed the permit, as had a local advisory committee in the Charleston area. But he said he expected DHEC’s decision because the agency had already granted preliminary approval.</p>

                    

                    
                    
                
                    <p>“I don’t’ have a beef against Google itself, but I don’t think it is appropriate to use pristine groundwater for cooling computers, versus providing that water for people,’’ said Duffie, whose utility pulls water from the ground and a Lowcountry river. “We are obviously concerned about the longterm, safe sustainable yield of that aquifer.’’</p>

                    

                    
                    
                
            

            

            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="235973882"></div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235973882"></div>

                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-146505849'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-146505849" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="146505849">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_160/megafarms_groundwater_iINSIDE" data-width-160></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_320/megafarms_groundwater_iINSIDE" data-width-320></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_480/megafarms_groundwater_iINSIDE" data-width-480></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_640/megafarms_groundwater_iINSIDE" data-width-640></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_768/megafarms_groundwater_iINSIDE" data-width-768></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_960/megafarms_groundwater_iINSIDE" data-width-960></span>
                            <span data-src="https://www.thestate.com/news/local/g8kpfy/picture146505849/alternates/FREE_1140/megafarms_groundwater_iINSIDE" data-width-1140></span>
                            <img alt="" title="">
                            <div class="caption">
                                <figcaption>
                                    
    
    
        
            <span class="byline">
                Tim Dominick
            </span>
        
        
            <span class="credit">tdominick@thestate.com</span>
        
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-146505849'></div><script> lazyLoadingModule("inlinegallery-template-146505849", "inlinegallery-target-146505849", "gallery",500,
        undefined, undefined, "undefined", 146505849 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53327"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53327", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235973882.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="235973882"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    


    
    <article class="card">
        

    
    
<div id="video-detail-235905622-1570665968439" class="media-wrap ">
    <div id="playerWrap-235905622-1570665968439" class="video-media vjs-wrapper">    
        <video id="player-235905622-1570665968439"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.myrtlebeachonline.com/news/state/south-carolina/article235905622.html"
               data-title="Robbery suspect fleeing on his bike slams into a South Carolina deputy’s SUV, video shows"
               data-video-id="6093165113001"
               data-account="5615998035001"
               data-key="BCpkADawqM3nsZVax238_ZcMlYHlD4P3-dWZpT0ZFph3eHuyyfrPVUlM42Zyw6OnK8JS4clkzSfx8v3tlhm3GDBQjXL0dOvT7nbBPHsoeOOUi6mjMMvP1n7qiwaKKX3TtsqRKIom1Huw5Mfg"
               data-publication="thestate"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.myrtlebeachonline.com%2Fnews%2Fstate%2Fsouth-carolina%2Farticle235905622.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMYB.site_myrtlebeachonline%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Robbery%20suspect%20fleeing%20on%20his%20bike%20slams%20into%20a%20South%20Carolina%20deputy%E2%80%99s%20SUV%2C%20video%20shows&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475996&amp;vid=6093165113001&amp;cust_params=sect%3DSouth%20Carolina%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235905622.html">Robbery suspect fleeing on his bike slams into a South Carolina deputy’s SUV, video shows</a></h3>
        </div>
    </article>
    

    
    <article class="card">
        

    
    
<div id="video-detail-235807377-1570665968440" class="media-wrap ">
    <div id="playerWrap-235807377-1570665968440" class="video-media vjs-wrapper">    
        <video id="player-235807377-1570665968440"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.myrtlebeachonline.com/news/state/south-carolina/article235807377.html"
               data-title="Golfers love the Palmetto State. Here’s why"
               data-video-id="6092334761001"
               data-account="5615998034001"
               data-key="BCpkADawqM07oacXbeJ82A5LhL2caxTIlbmqRWBU8Svx1ZkFo1AWp0gmi1u5-W-BGY39iJEXe3hx4xWSTNVO_fG8i0ebuGlOrJotqkGY9G8OnIokS2z5XxxBwHy7vp-aaPbGk7BDK-T7UkQ1"
               data-publication="islandpacket"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.myrtlebeachonline.com%2Fnews%2Fstate%2Fsouth-carolina%2Farticle235807377.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMYB.site_myrtlebeachonline%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Golfers%20love%20the%20Palmetto%20State.%20Here%E2%80%99s%20why&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475996&amp;vid=6092334761001&amp;cust_params=sect%3DSouth%20Carolina%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235807377.html">Golfers love the Palmetto State. Here’s why</a></h3>
        </div>
    </article>
    

    




                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/sports/golf/article235912807.html#storylink=trendingstories">
        This South Strand golf course will close in December to make way for housing development
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570563786">
            October 08, 2019 3:43 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/local/article235910737.html#storylink=trendingstories">
        You could be in a flood zone. Here’s what we know about Horry County risk maps
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570560377">
            October 08, 2019 2:46 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/local/crime/article235949717.html#storylink=trendingstories">
        Police conducting a ‘death investigation’ in Murrells Inlet
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570633183">
            October 09, 2019 10:59 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/local/article235879407.html#storylink=trendingstories">
        Two new businesses plan to open in Myrtle Beach’s new Arts District. Here’s what we know
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570553779">
            October 08, 2019 12:56 PM
        </time>
      
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/local/crime/local-arrests/article235902752.html#storylink=trendingstories">
        Mugshots, Oct. 8
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570534124">
            October 08, 2019 7:28 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="235973882"></div>


    
    

    <div class="optional-widget-macro">
        
            


    


    
        <div class="calendar-macro paper">
            


  






  <div class="label ">
    <h2 class="impact caps h5">
      things to do
    </h2>
  </div>



            <div class="calendar-container">
                <iframe
                    src="//www.eventsabout.com/eawidget.aspx?market=(USMCL_SUN)&title=Events+Calendar&page=4&css=//www.myrtlebeachonline.com/wps/build/event-calendar-refresh2018.css&url=http://events.myrtlebeachonline.com"
                    scrolling="no">
                </iframe>
            </div>
        </div>
    


        
    </div>




<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="235973882"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="235973882"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="235973882"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html#storylink=readnext" class="image-link-macro" title="SC senator sues state agency over ‘cult of secrecy’ in economic development deals">
                
                <img src="https://www.thestate.com/latest-news/xkun41/picture230125504/alternates/LANDSCAPE_1140/harpootlian0001.JPG" alt="SC senator sues state agency over ‘cult of secrecy’ in economic development deals">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>




          


    



 


  <h3 class="h1">
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html#storylink=readnext">
        SC senator sues state agency over ‘cult of secrecy’ in economic development deals
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:awilks@thestate.com"> By Avery G. Wilks</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">October 09, 2019 02:44 PM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1570665296"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=SC+senator+sues+state+agency+over+%E2%80%98cult+of+secrecy%E2%80%99+in+economic+development+deals&amp;url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html" onclick="mi.articleShareTools.popupFunction(this.href, 10762);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html" onclick="mi.articleShareTools.popupFunction(this.href, 10682);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=SC%20senator%20sues%20state%20agency%20over%20%E2%80%98cult%20of%20secrecy%E2%80%99%20in%20economic%20development%20deals&body=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html" onclick="nextbee.credit_share_articles(10829);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html&title=SC senator sues state agency over ‘cult of secrecy’ in economic development deals">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html&description=SC senator sues state agency over ‘cult of secrecy’ in economic development deals&media=https://www.myrtlebeachonline.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">South Carolina state Sen. Dick Harpootlian is suing the S.C. Department of Commerce for refusing to publicly disclose records on a pair of economic development deals for Giti Tire and Viva Recycling that have come under scrutiny.</p>
        

        
            
            
	<a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235954937.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Explore where you live.</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
            <a href="https://account.myrtlebeachonline.com/subscribe/create?param=fHpIC0Y=&amp;offer=NmEfaxcUb3lSCUJAfRIpdkcjHQQmcCs0ABpAG15QPgoUG0hQeHNECUNFb29STx0HLisVS1BIbw4pe0NAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE SOUTH CAROLINA</h4>

    <div class="grid">
        



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235756032.html#storylink=moresection" class="image-link-macro" title="SC mom went to a Columbia hospital to give birth to a son. She came home nearly brain dead">
                
                <img src="https://www.thestate.com/latest-news/5pd4xb/picture235763812/alternates/LANDSCAPE_480/COL_191002_JodieRoberts_008" alt="SC mom went to a Columbia hospital to give birth to a son. She came home nearly brain dead">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235756032.html#storylink=moresection">
        SC mom went to a Columbia hospital to give birth to a son. She came home nearly brain dead
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570611600">
            October 09, 2019 5:00 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/local/article235954952.html#storylink=moresection" class="image-link-macro" title="Get a glimpse inside this new luxury, oceanfront hotel in Myrtle Beach">
                
                <img src="https://www.myrtlebeachonline.com/latest-news/3q4fon/picture235960787/alternates/LANDSCAPE_480/MYB_1009hiltonenclave01" alt="Get a glimpse inside this new luxury, oceanfront hotel in Myrtle Beach">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/local/article235954952.html#storylink=moresection">
        Get a glimpse inside this new luxury, oceanfront hotel in Myrtle Beach
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570652557">
            October 09, 2019 4:22 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235959342.html#storylink=moresection" class="image-link-macro" title="Choking 4-month-old baby saved by South Carolina police officer in dramatic video">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998035001/6313cc38-a12f-49c0-ab20-9c7ceda9561a/7d23ed16-8ac6-4cb0-a1f9-068c2ed04e7f/1280x720/match/image.jpg" alt="Choking 4-month-old baby saved by South Carolina police officer in dramatic video">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235959342.html#storylink=moresection">
        Choking 4-month-old baby saved by South Carolina police officer in dramatic video
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570651536">
            October 09, 2019 4:05 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235904392.html#storylink=moresection" class="image-link-macro" title="A Beaufort man’s house was in flames. Then his dog saved his life">
                
                <img src="https://www.islandpacket.com/latest-news/o2ngmh/picture235925557/alternates/LANDSCAPE_480/curly%20and%20brian.jpeg" alt="A Beaufort man’s house was in flames. Then his dog saved his life">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235904392.html#storylink=moresection">
        A Beaufort man’s house was in flames. Then his dog saved his life
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570618800">
            October 09, 2019 7:00 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235945292.html#storylink=moresection" class="image-link-macro" title="Man found dead at house fire in Harbison area, Richland County coroner says">
                
                <img src="https://www.thestate.com/latest-news/eo44cs/picture235945362/alternates/LANDSCAPE_480/fire_breaking.jpg" alt="Man found dead at house fire in Harbison area, Richland County coroner says">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235945292.html#storylink=moresection">
        Man found dead at house fire in Harbison area, Richland County coroner says
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570618972">
            October 09, 2019 7:02 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235957162.html#storylink=moresection" class="image-link-macro" title="Woman found in bed with girl she met online, drove 1,000 miles back to SC, feds say">
                
                <img src="https://www.thestate.com/latest-news/8wc571/picture235960487/alternates/LANDSCAPE_480/aliff%20mu_fitted.jpeg" alt="Woman found in bed with girl she met online, drove 1,000 miles back to SC, feds say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.myrtlebeachonline.com/news/state/south-carolina/">
      South Carolina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.myrtlebeachonline.com/news/state/south-carolina/article235957162.html#storylink=moresection">
        Woman found in bed with girl she met online, drove 1,000 miles back to SC, feds say
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1570647765">
            October 09, 2019 3:02 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="235973882"></div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-04:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/myrtlebeachonline/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/myrtle-beach-news/id459841052?mt=8" class="more-link icon-label h4">
		Myrtle Beach Sun News App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.myrtlebeachonline.com/webApp/mccSignupPage?siteName=myrtlebeachonline" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/sunnews" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/TheSunNews" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/user/MBSunNews" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.myrtlebeachonline.com/static/subscribe#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MYB#navlink=mi_footer">Customer Service</a>
            
                <a href="https://www.myrtlebeachonline.com/e-edition/today#navlink=mi_footer">eEdition</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MYB#navlink=mi_footer">Vacation Hold</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MYB#navlink=mi_footer">Pay Your Bill</a>
            
                <a href="https://www.myrtlebeachonline.com/rewards#navlink=mi_footer">Rewards</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.myrtlebeachonline.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="https://www.myrtlebeachonline.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.myrtlebeachonline.com/webApp/mccSignupPage?siteName=myrtlebeachonline#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=myrtlebeachonline/#navlink=mi_footer">News in Education</a>
            
                <a href="https://myrtlebeachonline.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="https://www.myrtlebeachonline.com/classifieds/#navlink=mi_footer">Place a Classified</a>
            
                <a href="https://www.myrtlebeachonline.com/advertise/#navlink=mi_footer">Advertise</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.myrtlebeachonline.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.myrtlebeachonline.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.myrtlebeachonline.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="235973882"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="235973882"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.myrtlebeachonline.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.myrtlebeachonline.com/mistats/products/escenic.js"></script>
            <script src="//media.myrtlebeachonline.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-727a354e483280dfc713.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-9dbbfa6559871518cc8c.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-0e2e18eb73d843292f7e.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3756",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("10587");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("10684");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7468/cc.js?ns=_cc7468" id="LOTCC_7468"></script>
    <script>_cc7468.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
